Warning: require() [function.require]: open_basedir restriction in effect. File(/opt/plesk/php/5.2/share/pear/etDebug.php) is not within the allowed path(s): (/home/httpd/vhosts/friendshipgroup.com.tw/:/tmp/) in /home/httpd/vhosts/friendshipgroup.com.tw/httpdocs/libs/etmvc/etHelper.php on line 241
系統錯誤

路由错误,请检查是否存在该函数。

128.  if(!is_object($handle_controller) || !method_exists($handle_controller$__action))
129.  {
130.      eval($GLOBALS['G_ET']["dietatcher_error"]);
131.      exit;
132.  }
15.      )
16.  );
17.  require(ET_PATH."/etApps.php");